<!DOCTYPE html>
<html lang="fr-FR" prefix="og:http://ogp.me/ns#">
<head>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6a48a224-a33e-4aeb-b0d3-cff1afb31f2f"></script>
<script type="text/javascript">
            function OptanonWrapper() { }
        </script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-itunes-app" content="app-id=891692090" />
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="728281" async="async"></script>
<title>Aux Pays-Bas, il est possible de payer ses leçons de conduite en nature ! </title>
<meta property="og:title" content="Aux Pays-Bas, il est possible de payer ses leçons de conduite en nature ! " />
<meta name="description" content="Toute personne de plus de 18 ans peut légalement recevoir des leçons de conduite en échange de faveurs sexuelles. C'est la loi « ride for ride » (traduction envisageable : « chevaucher pour une course ») qui légalise cette pratique. " />
<meta name="google-site-verification" content="k80jx3Pv8FtvPkc3GZiX4N35aKGcTdJpHY8kFt1oNmY" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/" />
<meta property="og:image" content="https://uploads.lebonbon.fr/source/2021/february/2015170/pays-bas_2_1200.jpg" /><meta property="og:newletter_square_thumbnail" content="https://uploads.lebonbon.fr/source/2021/february/2015170/pays-bas_5_1125.jpg" /><meta property="og:description" content="Toute personne de plus de 18 ans peut légalement recevoir des leçons de conduite en échange de faveurs sexuelles. C'est la loi « ride for ride » (traduction envisageable : « chevaucher pour une course ») qui légalise cette pratique. "><meta property="og:locale" content="fr_FR">
<meta property="og:site_name" content="Le Bonbon">
<link rel="amphtml" href="https://amp.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
<link rel="manifest" href="/img/favicons/site.webmanifest">
<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#ea3a62">
<link rel="shortcut icon" href="/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="/dist/css/lib-f0459685e4.css">
<link rel="stylesheet" href="/dist/css/src-d03f947b32.css">
<link rel="stylesheet" href="/dist/css/desktop-f382a3db90.css">

<script type="text/javascript">
        (function() {
        window.__insp = window.__insp || [];
        __insp.push(['wid', 759122988]);
        var ldinsp = function(){
        if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=759122988&r=' + Math.floor(new Date().getTime()/3600000); var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
        setTimeout(ldinsp, 0);
        })();
        </script>


<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({ article:'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                "//cdn.taboola.com/libtrc/lebonbon/loader.js");
            </script>

<script type="text/javascript">
            dataLayer = [{}];
            (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5Z5CNPR');
        </script>

<script type="text/javascript">
            (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments) },i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-77548108-1', 'auto');
            ga('set', 'dimension2', window.innerHeight > window.innerWidth ? 'portrait' : 'landscape');
            ga('send', 'pageview');
        </script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<link rel="stylesheet" href="https://unpkg.com/leaflet@1.5.1/dist/leaflet.css" integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ==" crossorigin="" />
<script src="https://unpkg.com/leaflet@1.5.1/dist/leaflet.js" integrity="sha512-GffPMF3RvMeYyc1LWMHtK8EbPv0iNZ8/oTtHPx9/cc2ILxQ+u905qIwdpULaqDkyBKgOaB57QTMg7ztg8Jm2Og==" crossorigin="">
        </script>

<meta property="article:section" content="News">
<meta property="article:published_time" content="2021-02-01T18:05:04+00:00">
<script type="text/javascript">
                (function(){
                function loadOwnpageScript(e){
                    var t = "https://script.ownpage.fr/v1/",
                        a=document.createElement("script"),
                        n=document.getElementsByTagName("script")[0];
                    a.type="text/javascript",
                    a.defer=1,
                    a.async=1,
                    a.src=t+"ownpage.js",
                    a.onload=e,
                    a.readyState
                    ?a.onreadystatechange=function(){
                        ("loaded"==a.readyState||"complete"==a.readyState)
                        &&(a.onreadystatechange=null,e&&"function"==typeof e&&e())
                        }
                    :a.onload=function(){
                        e && "function"==typeof e && e()
                    },
                    n.parentNode.insertBefore(a,n)
                }
                loadOwnpageScript(function () {
                    var USER_ID = "";
                    Ownpage.trackPage("0ae06b565d454a2d9819b30ef2b59df2", USER_ID);
                });
                })();
            </script>
</head>
<body class="white-header lebonbon">
<header class="site-header   " role="banner">
<div class="site-header__wrapper">
<div class="site-header__left">
 <button class="menu-btn" type="button">
<span class="menu-btn__box">
<div class="menu-btn__top"></div>
<div class="menu-btn__middle"></div>
<div class="menu-btn__bottom"></div>
</span>
</button>
<a href="#" class="header-search">
<svg xmlns="http://www.w3.org/2000/svg" width="22.7" height="25.2" aria-labelledby="searchTitle"><title id="searchTitle">Rechercher</title><path fill="#FFF" d="M12.8 17.3c-4.2 0-7.5-3.4-7.5-7.5s3.4-7.5 7.5-7.5 7.5 3.4 7.5 7.5-3.3 7.5-7.5 7.5m0-17.3C7.4 0 3 4.4 3 9.8c0 2.6 1 4.9 2.6 6.6L0 23.9l1.8 1.3 5.5-7.3c1.6 1.1 3.5 1.7 5.6 1.7 5.4 0 9.9-4.4 9.9-9.8S18.3 0 12.8 0" /></svg>
</a>
<button type="button" class="header-channels-btn">Paris</button>
</div>
<a href="https://www.lebonbon.fr/paris/" class="site-logo">
<svg xmlns="http://www.w3.org/2000/svg" width="144.13" height="41" viewBox="0 0 125.5 35.7" aria-labelledby="logoTitle">
<title id="logoTitle">Le Bonbon</title>
<defs>
<clipPath id="clip-path">
<rect id="rect" x="0" y="0" height="50" width="150" />
</clipPath>
</defs>
<path fill="#FFF" d="M13.6 16.1c.2-2.3 1.1-3.4 1.6-3.4.4 0 .7.4.7 1.1 0 .9-.4 2-2.3 2.3m9.7 1.1c0-.5-.5-1.1-1.3-1.1-1.9 2.9-4.8 4.8-7.1 4.8-1.3 0-1.6-.8-1.6-2.3 4.5-1 6.2-3.2 6.2-6 0-2.3-1.3-3.4-3.5-3.4-2.9 0-6.5 4.2-7.1 8.6-1.4 1.8-2.7 2.9-3.5 2.9-.3 0-.5-.1-.5-.5 0-.8 1.6-6.6 2.5-9.8 2.5-4.7 3.1-6.3 3.1-7.8C10.5.9 9.6.2 8.2.2c-2.6 0-5 2.7-5.6 7.2-.3 2.3-.9 5.5-1.3 7.6-.2 1.4-1.3 5.2-1.3 7.5C0 24.2.7 25 2.6 25c1.9 0 4.5-1.7 6.4-3.7.5 2.3 1.9 3.6 4.5 3.6 4.3 0 9.8-5.3 9.8-7.7m21.2 2.9c0 .9-.7 1.4-1.5 1.4-1.3 0-3.9-.8-6.5-1.7 1-1.5 1.7-3 2.2-4.6 4.4 1.8 5.8 3.2 5.8 4.9m-.5-12c0 1.2-.5 3-1.6 4.7-.5-.1-1.1-.1-1.6-.1-.6 0-1 0-1.4.1.5-1.9 1-4.3 1.6-7.6 2.3.4 3 1.5 3 2.9m1.3 5.6c2.5-2.5 4-5.2 4-7.3 0-3.8-2.7-6.4-9.2-6.4-7.1 0-12 3.5-12 7.2 0 1.2.5 2 1.4 2 .3 0 .6-.1.8-.2 1.2-2.5 4-3.4 6.9-3.7-.7 4.4-2.3 10.3-3.9 13.8-2.6.2-3.7.6-3.7 1.8 0 2.1 1.3 3.3 2.2 3.3.8 0 1.5-.5 2.9-1.6 3.3 2.2 5.3 2.8 7.7 2.8 4.8 0 7.1-2.6 7.1-6.1-.1-1.4-.9-3.8-4.2-5.6m14-1.8c-.5 1-.7 2.4-.7 3.5s.6 2.4.6 2.4c-.5 1.9-1.7 3.1-2.5 3.1-.6 0-1.2-.5-1.2-2.1.1-2.7 1.8-5.9 3.8-6.9m34 1.3c0-2.5-.9-3.6-2.7-3.6-1.8 0-3.3 1.6-3.3 3.3 0 .3 0 .5.1.8 1.2.4 1.5.8 1.5 2.1 0 2.2-1.8 5.3-3 5.3-.4 0-.6-.5-.6-3.3 0-1.2.2-3.6.6-5.7 4-5.7 5.2-8.1 5.2-9.5 0-1.6-.8-2.3-2.2-2.3-4 0-7.9 9.1-8.4 17-1.7 2.2-3.4 3.5-3.9 3.5-.3 0-.5-.1-.5-.5 0-.8 1.1-3.2 1.7-4.6.7-1.6 1-2.8 1-3.6 0-1.3-.8-2.3-2.3-2.3-1.5 0-3.7 1.5-6.2 5.7.9-1.6 1.3-3.9 1.3-4.8 0-1-.3-1.4-1.4-1.4-2.1 0-5 3.5-5 5.4 0 .1.1.3.1.5-.6.6-1.2 1-1.8 1-.3 0-.6-.1-.7-.2 0 0 .3-.7.3-2.2 0-1.5-.7-3.3-2-3.3-.5 0-.8.1-1.2.5 0-1.1-1.1-1.5-2-1.5-3.5 0-7.2 5.1-7.2 10.6 0 3.2 1.9 4.8 4.2 4.8 2.3 0 5.4-1.6 6.8-5.7 0 0 .6.4 1.5.3.6-.1 1.1-.3 1.6-.6-.2.8-.3 1.5-.3 2.2 0 2 1.4 3.7 3.2 3.7.8 0 1-.1 1.3-.4.1-2.3.3-3.7.8-6.3 1.3-1.8 2.4-2.3 2.7-2.3.3 0 .4.1.4.4 0 .7-1.7 4.1-1.7 6.3 0 1.8.7 2.7 2.6 2.7 1.9 0 4.7-2.1 6.6-4.2.4 2.8 1.7 4.2 3.9 4.2 4.7-.2 9-6.9 9-12m8.8-1.3c-.5 1-.7 2.4-.7 3.5s.6 2.4.6 2.4c-.5 1.9-1.7 3.1-2.5 3.1-.6 0-1.2-.5-1.2-2.1 0-2.7 1.7-5.9 3.8-6.9m23.4 5.4c0-.7-.7-1.1-1.3-1.1-2.1 3-4.1 4.6-4.8 4.6-.3 0-.5-.1-.5-.5 0-.8 1.1-3.2 1.7-4.6.7-1.6 1-2.8 1-3.6 0-1.3-.8-2.3-2.3-2.3-1.5 0-3.7 1.5-6.2 5.7.9-1.6 1.3-3.9 1.3-4.8 0-1-.3-1.4-1.4-1.4-2.1 0-5 3.5-5 5.4 0 .1.1.3.1.5-.6.6-1.2 1-1.8 1-.3 0-.6-.1-.7-.2 0 0 .3-.7.3-2.2 0-1.5-.7-3.3-2-3.3-.5 0-.8.1-1.2.5 0-1.1-1.1-1.5-2-1.5-3.5 0-7.2 5.1-7.2 10.6 0 3.2 1.9 4.8 4.2 4.8 2.3 0 5.4-1.6 6.8-5.7 0 0 .6.4 1.5.3.6-.1 1.1-.3 1.6-.6-.2.8-.3 1.5-.3 2.2 0 2 1.4 3.7 3.2 3.7.8 0 1-.1 1.3-.4.1-2.3.3-3.7.8-6.3 1.3-1.8 2.4-2.3 2.7-2.3.3 0 .4.1.4.4 0 .7-1.7 4.1-1.7 6.3 0 1.8.7 2.7 2.6 2.7 3.3-.2 8.9-5.8 8.9-7.9" />
<path fill="#FFF" id="borderLogo" clip-path="url(#clip-path)" d="M78.5 35c6 0 9.2-2 9.2-4.2 0-.6-.3-1.3-.8-1.6-1.6.6-4.1 1.2-10.3 1.2-28.5 0-38.7 1.3-38.7 4.5 0 .3.1.6.3.7 4-1 8.4-1.3 13.8-1.3 6.6 0 20 .7 26.5.7" />
</svg>
</a>
<div class="header-channels site-menu">
<div class="header-channels__items">
<div class="header-city_block">
<div class="header-cities__item map">
<img src="/img/header/map.svg" alt="france-lebonbon" alt="Carte Ville Le Bonbon" />
<a id="Paris" class="cityName-dot active-city" href="https://www.lebonbon.fr/paris/"></a>
<a id="Lyon" class="cityName-dot " href="https://www.lebonbon.fr/lyon/"></a>
<a id="Marseille" class="cityName-dot " href="https://www.lebonbon.fr/marseille/"></a>
<a id="Bordeaux" class="cityName-dot " href="https://www.lebonbon.fr/bordeaux/"></a>
<a id="Lille" class="cityName-dot " href="https://www.lebonbon.fr/lille/"></a>
<a id="Nantes" class="cityName-dot " href="https://www.lebonbon.fr/nantes/"></a>
<a id="Toulouse" class="cityName-dot " href="https://www.lebonbon.fr/toulouse/"></a>
<a id="Strasbourg" class="cityName-dot " href="https://www.lebonbon.fr/strasbourg/"></a>
<a id="Nice" class="cityName-dot " href="https://www.lebonbon.fr/nice/"></a>
<a id="Montpellier" class="cityName-dot " href="https://www.lebonbon.fr/montpellier/"></a>
</div>
<div class="header-cities__item">
<ul>
<li class="header-city active-city">
<a id="Paris" class="cityName" href="https://www.lebonbon.fr/paris/">Paris</a>
</li>
<li class="header-city ">
<a id="Lyon" class="cityName" href="https://www.lebonbon.fr/lyon/">Lyon</a>
</li>
<li class="header-city ">
<a id="Marseille" class="cityName" href="https://www.lebonbon.fr/marseille/">Marseille</a>
</li>
<li class="header-city ">
<a id="Bordeaux" class="cityName" href="https://www.lebonbon.fr/bordeaux/">Bordeaux</a>
</li>
<li class="header-city ">
<a id="Lille" class="cityName" href="https://www.lebonbon.fr/lille/">Lille</a>
</li>
<li class="header-city ">
<a id="Nantes" class="cityName" href="https://www.lebonbon.fr/nantes/">Nantes</a>
</li>
<li class="header-city ">
<a id="Toulouse" class="cityName" href="https://www.lebonbon.fr/toulouse/">Toulouse</a>
</li>
<li class="header-city ">
<a id="Strasbourg" class="cityName" href="https://www.lebonbon.fr/strasbourg/">Strasbourg</a>
</li>
<li class="header-city ">
<a id="Nice" class="cityName" href="https://www.lebonbon.fr/nice/">Nice</a>
</li>
<li class="header-city ">
<a id="Montpellier" class="cityName" href="https://www.lebonbon.fr/montpellier/">Montpellier</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<ul class="menu-social">
<li class="menu-social__item">
<a href="
            https://www.facebook.com/lebonbon/
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="15.3" height="29.9" aria-labelledby="facebookTitle"><title id="facebookTitle">Facebook</title><path fill="#FFF" d="M14.9 11.2c-.2 1.8-.4 3.5-.7 5.2H9.9v13.4H4.4V16.5H0v-5.2h3.3c1.3 0 1.1.1 1.2-1.2.1-1.8 0-3.7.3-5.4C5.3 1.9 7.4.2 10.2 0c1.5-.1 3.1 0 4.6 0 .4 0 .6.2.6.6v3.5c0 .5-.2.6-.7.6-1 0-1.9 0-2.9.1-1.2.1-1.8.8-1.9 2-.1 1.3 0 2.6 0 3.8 0 .5.3.5.6.5h3.4c.3.1.5.1 1 .1" /></svg>
</a>
</li>
<li class="menu-social__item">
<a href="
            https://www.instagram.com/le_bonbon/
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="27" height="27.7" aria-labelledby="instagramTitle"><title id="instagramTitle">Instagram</title><path fill="#FFF" d="M24.6 13.6c-.1-1.1 0-2.2-.1-3.3 0-1-.1-2.1-.2-3.1-.2-2.3-1.6-3.9-3.8-4.4-1.2-.2-2.4-.3-3.7-.3h-6.7c-1.1 0-2.3.1-3.5.3-2 .3-3.3 1.5-3.8 3.4-.2.6-.3 1.3-.3 2-.1 2.5-.1 5-.1 7.5 0 1.6 0 3.2.2 4.8.2 2.3 1.6 3.9 3.8 4.4 1.2.2 2.5.3 3.7.3h6.7c1 0 2.1-.1 3.1-.2s1.9-.4 2.6-1c1.3-1 1.7-2.4 1.8-4 .2-2.2.2-4.3.3-6.4M13.5 27.7c-1.8 0-3.6-.1-5.5-.1-1.6 0-3.1-.3-4.5-1.2C1.7 25.3.6 23.6.3 21.5c-.2-1.3-.3-2.6-.3-3.8V9.5C0 8 .1 6.6.6 5.2 1.5 2.5 3.3.9 6 .3 7.2.1 8.5 0 9.7 0h8c1.4 0 2.8.1 4.2.5 2.6.9 4.2 2.8 4.7 5.6.2 1.2.3 2.5.3 3.8v8.2c0 1.5-.1 2.9-.5 4.3-.9 2.7-2.7 4.3-5.4 4.8-1.2.2-2.5.3-3.7.3-1.3.2-2.6.1-3.8.2 0-.1 0-.1 0 0" /><path fill="#FFF" d="M13.5 18.4c2.5 0 4.5-2.1 4.5-4.6 0-2.5-2-4.6-4.5-4.6S9 11.3 9 13.8c0 2.5 2 4.6 4.5 4.6m0 2.5c-3.8 0-6.9-3.2-6.9-7.1 0-3.9 3.1-7 7-7 3.8 0 6.9 3.2 6.8 7.2 0 3.8-3.1 6.9-6.9 6.9" /></svg>
</a>
</li>
<li class="menu-social__item">
<a href="
            https://twitter.com/_LeBonbon
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="32.6" height="26.7" aria-labelledby="twitterTitle"><title id="twitterTitle">Twitter</title><path fill="#FFF" d="M0 23.7c3.6.3 6.9-.6 9.8-2.9-1.5-.1-2.8-.5-3.9-1.3-1.1-.9-1.9-1.9-2.4-3.3 1 .1 1.9.1 2.9-.1-3.3-1-5.1-3.2-5.3-6.7 1 .5 1.9.8 3 .8-3-2.5-3.7-5.4-2-9C5.8 5.5 10.4 7.9 16 8.3c0-.3 0-.5-.1-.7-.6-4.3 3-8 7.4-7.6 1.6.2 2.9.8 4 1.9.1.2.3.2.5.1 1.3-.3 2.5-.7 3.6-1.4.1 0 .2-.1.2-.1h.1c-.2.8-.6 1.5-1.1 2-.5.6-1.1 1.1-1.6 1.6 1.2-.1 2.4-.5 3.6-.9-.2.3-.4.6-.7.9-.7.9-1.5 1.7-2.4 2.3-.2.1-.2.2-.2.4.1 6.2-2.3 11.3-6.8 15.4-2.3 2.1-5.1 3.3-8.1 4-5 1-9.7.3-14.1-2.3-.1 0-.2-.1-.3-.2" /></svg>
</a>
</li>
<li class="menu-social__item">
<a href="
            https://www.messenger.com/t/78866176891
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="27.9" height="28.1" aria-labelledby="messengerTitle"><title id="messengerTitle">Messenger</title><path fill="#FFF" d="M22.9 9.5l-7.5 8-3.6-3.8L5 17.5l7.5-8 3.6 3.7 6.8-3.7zm5 3.5c0-7.2-6.2-13-14-13C6.2 0 0 5.8 0 13c0 4.1 2 7.7 5.1 10.1v5l4.7-2.7c1.3.4 2.7.6 4.1.6 7.8 0 14-5.8 14-13" /></svg>
</a>
</li>
<li class="menu-social__item">
<a href="/newsletter/">
<svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" width="27.9" height="28.1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 22" style="enable-background:new 0 0 22 22;" xml:space="preserve">
<g>
<path fill="#FFF" d="M20.9,19.1c0,0.9-0.8,1.7-1.7,1.7H2.9c-0.9,0-1.7-0.8-1.7-1.7V4.3C1.6,4.5,2,4.6,2.4,4.6h16.8c0.9,0,1.7,0.8,1.7,1.7V19.1z
                            M2.4,1.1H14v2.3H2.4c-0.6,0-1.1-0.5-1.1-1.1C1.2,1.6,1.7,1.1,2.4,1.1 M19.2,3.3h-4V0.5c0-0.3-0.3-0.6-0.6-0.6H2.4
                            C1.1-0.2,0,0.9,0,2.2v16.8C0,20.7,1.3,22,2.9,22h16.3c1.6,0,2.9-1.3,2.9-2.9V6.3C22.2,4.7,20.8,3.3,19.2,3.3" />
<path fill="#FFF" d="M19.2,15.3H2.9c-0.3,0-0.6,0.3-0.6,0.6c0,0.3,0.3,0.6,0.6,0.6h16.3c0.3,0,0.6-0.3,0.6-0.6C19.8,15.6,19.6,15.3,19.2,15.3" />
<path fill="#FFF" d="M19.2,18.2H2.9c-0.3,0-0.6,0.3-0.6,0.6c0,0.3,0.3,0.6,0.6,0.6h16.3c0.3,0,0.6-0.3,0.6-0.6C19.8,18.5,19.6,18.2,19.2,18.2" />
<path fill="#FFF" d="M16.5,12.6c0,1,0.6,1.4,1.5,1.4c1.1,0,1.6-0.7,1.6-1.9c0-0.9-0.2-1.3-1.1-2.4c-0.9-1-1-1.3-1-1.9
                            c0-0.6,0.2-0.8,0.6-0.8c0.4,0,0.5,0.3,0.5,0.7v0.6h0.9V7.6c0-0.5-0.1-0.8-0.3-1c-0.2-0.2-0.6-0.4-1.1-0.4c-1,0-1.6,0.5-1.6,1.8
                            c0,1,0.5,1.7,1.1,2.4c1,1.1,1,1.3,1,2c0,0.5-0.1,0.9-0.6,0.9c-0.4,0-0.6-0.3-0.6-0.8v-0.6h-1V12.6z M11,13.9h1.2L13,7.5h0l0.6,6.5
                            h1.2L16,6.2h-0.9l-0.8,6.4h0l-0.6-6.4h-1.3l-0.8,6.4h0l-0.7-6.4h-1L11,13.9z M6.8,13.9h2.6V13H7.8v-2.6h1.6V9.5H7.8V7.1h1.6V6.2
                            H6.8V13.9z M2.7,13.9h0.8V7.4h0l1.1,6.6H6V6.2H5.1v6.4h0L4,6.2H2.7V13.9z" />
</g>
</svg>
</a>
</li>
</ul>
</div>
<nav class="site-menu">
<ul class="container menu__list lebonbon">
<div class="menu__channels">
<div class="header-channels__item is-selected lebonbon">
<a href="https://www.lebonbon.fr/" target="_blank" rel="noopener">
<img src="/img/logos/channels/lebonbon-mobile.svg">
</a>
</div>
<div class="header-channels__item  healthy">
<a href="https://green.lebonbon.fr/" target="_blank" rel="noopener">
<img src="/img/logos/channels/healthy-mobile.svg">
</a>
</div>
<div class="header-channels__item  travel">
<a href="https://travel.lebonbon.fr/" target="_blank" rel="noopener">
<img src="/img/logos/channels/travel-mobile.svg">
</a>
</div>
<div class="header-channels__item  nuit">
<a href="https://nuit.lebonbon.fr/" target="_blank" rel="noopener">
<img src="/img/logos/channels/lanuit-black.svg">
</a>
</div>
</div>
<div class="menu__categories">
<div class="menu__item lebonbon">
<a href="https://www.lebonbon.fr/paris/actu/">Actu</a>
<div class="submenu">
<a class="submenu__item" href="https://www.lebonbon.fr/paris/actu/news/">News</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/actu/societe/">Société</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/actu/pop-culture/">Pop Culture</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/actu/cine-series/">Ciné-Séries</a>
</div>
</div>
<div class="menu__item lebonbon">
<a href="https://www.lebonbon.fr/paris/sorties/">Sorties</a>
<div class="submenu">
<a class="submenu__item" href="https://www.lebonbon.fr/paris/sorties/expo/">Expo</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/sorties/soirees/">Soirées</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/sorties/festivals-et-concerts/">Festivals & Concerts</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/sorties/spectacles/">Spectacles</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/sorties/loisirs/">Loisirs</a>
</div>
</div>
<div class="menu__item lebonbon">
<a href="https://www.lebonbon.fr/paris/food-et-drink/">Food & Drink</a>
<div class="submenu">
<a class="submenu__item" href="https://www.lebonbon.fr/paris/food-et-drink/food/">Food</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/food-et-drink/drink/">Drink</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/food-et-drink/recette/">Recettes</a>
</div>
</div>
<div class="menu__item lebonbon">
<a href="https://www.lebonbon.fr/paris/tendances/">Tendances</a>
<div class="submenu">
<a class="submenu__item" href="https://www.lebonbon.fr/paris/tendances/mode/">Mode</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/tendances/healthy/">Healthy</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/tendances/deco-et-design/">Déco & Design</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/tendances/lifestyle/">Lifestyle</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/tendances/tech/">Tech</a>
</div>
</div>
<div class="menu__item lebonbon">
<a href="https://www.lebonbon.fr/paris/les-tops/">Les Tops</a>
<div class="submenu">
<a class="submenu__item" href="https://www.lebonbon.fr/paris/les-tops/les-tops-food-et-drink/">Food & Drink</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/les-tops/les-tops-mode/">Mode</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/les-tops/les-tops-spots/">Spots</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/les-tops/les-tops-culture/">Culture</a>
<a class="submenu__item" href="https://www.lebonbon.fr/paris/les-tops/les-tops-insolite/">Insolite</a>
</div>
</div>
</div>
</ul>
<footer class="site-footer" role="contentinfo">
<ul class="footer-social">
<li class="footer-social__item">
<a href="
            https://www.facebook.com/lebonbon/
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="17.4" height="33.8" viewBox="0 0 15.3 29.9"><path fill="#000" d="M14.9 11.2c-.2 1.8-.4 3.5-.7 5.2H9.9v13.4H4.4V16.5H0v-5.2h3.3c1.3 0 1.1.1 1.2-1.2.1-1.8 0-3.7.3-5.4C5.3 1.9 7.4.2 10.2 0c1.5-.1 3.1 0 4.6 0 .4 0 .6.2.6.6v3.5c0 .5-.2.6-.7.6-1 0-1.9 0-2.9.1-1.2.1-1.8.8-1.9 2-.1 1.3 0 2.6 0 3.8 0 .5.3.5.6.5h3.4c.3.1.5.1 1 .1" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="
            https://www.instagram.com/le_bonbon/
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="32.3" height="31.7" viewBox="0 0 27 27.7"><path fill="#000" d="M24.6 13.6c-.1-1.1 0-2.2-.1-3.3 0-1-.1-2.1-.2-3.1-.2-2.3-1.6-3.9-3.8-4.4-1.2-.2-2.4-.3-3.7-.3h-6.7c-1.1 0-2.3.1-3.5.3-2 .3-3.3 1.5-3.8 3.4-.2.6-.3 1.3-.3 2-.1 2.5-.1 5-.1 7.5 0 1.6 0 3.2.2 4.8.2 2.3 1.6 3.9 3.8 4.4 1.2.2 2.5.3 3.7.3h6.7c1 0 2.1-.1 3.1-.2s1.9-.4 2.6-1c1.3-1 1.7-2.4 1.8-4 .2-2.2.2-4.3.3-6.4M13.5 27.7c-1.8 0-3.6-.1-5.5-.1-1.6 0-3.1-.3-4.5-1.2C1.7 25.3.6 23.6.3 21.5c-.2-1.3-.3-2.6-.3-3.8V9.5C0 8 .1 6.6.6 5.2 1.5 2.5 3.3.9 6 .3 7.2.1 8.5 0 9.7 0h8c1.4 0 2.8.1 4.2.5 2.6.9 4.2 2.8 4.7 5.6.2 1.2.3 2.5.3 3.8v8.2c0 1.5-.1 2.9-.5 4.3-.9 2.7-2.7 4.3-5.4 4.8-1.2.2-2.5.3-3.7.3-1.3.2-2.6.1-3.8.2 0-.1 0-.1 0 0" /><path fill="#000" d="M13.5 18.4c2.5 0 4.5-2.1 4.5-4.6 0-2.5-2-4.6-4.5-4.6S9 11.3 9 13.8c0 2.5 2 4.6 4.5 4.6m0 2.5c-3.8 0-6.9-3.2-6.9-7.1 0-3.9 3.1-7 7-7 3.8 0 6.9 3.2 6.8 7.2 0 3.8-3.1 6.9-6.9 6.9" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="
            https://twitter.com/_LeBonbon
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="39.2" height="31.6" viewBox="0 0 32.6 26.7"><path fill="#000" d="M0 23.7c3.6.3 6.9-.6 9.8-2.9-1.5-.1-2.8-.5-3.9-1.3-1.1-.9-1.9-1.9-2.4-3.3 1 .1 1.9.1 2.9-.1-3.3-1-5.1-3.2-5.3-6.7 1 .5 1.9.8 3 .8-3-2.5-3.7-5.4-2-9C5.8 5.5 10.4 7.9 16 8.3c0-.3 0-.5-.1-.7-.6-4.3 3-8 7.4-7.6 1.6.2 2.9.8 4 1.9.1.2.3.2.5.1 1.3-.3 2.5-.7 3.6-1.4.1 0 .2-.1.2-.1h.1c-.2.8-.6 1.5-1.1 2-.5.6-1.1 1.1-1.6 1.6 1.2-.1 2.4-.5 3.6-.9-.2.3-.4.6-.7.9-.7.9-1.5 1.7-2.4 2.3-.2.1-.2.2-.2.4.1 6.2-2.3 11.3-6.8 15.4-2.3 2.1-5.1 3.3-8.1 4-5 1-9.7.3-14.1-2.3-.1 0-.2-.1-.3-.2" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="
            https://www.messenger.com/t/78866176891
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="32.6" height="31.7" viewBox="0 0 27.9 28.1"><path fill="#000" d="M22.9 9.5l-7.5 8-3.6-3.8L5 17.5l7.5-8 3.6 3.7 6.8-3.7zm5 3.5c0-7.2-6.2-13-14-13C6.2 0 0 5.8 0 13c0 4.1 2 7.7 5.1 10.1v5l4.7-2.7c1.3.4 2.7.6 4.1.6 7.8 0 14-5.8 14-13" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="/newsletter/">
<svg xmlns="http://www.w3.org/2000/svg" width="35" height="24" viewBox="0 0 28.8 19.9"><path fill="#000" d="M10.4 11.1l3.3 3.1c.4.3.9.3 1.3 0l3.3-3.1 7.1 6.9H3.3l7.1-6.9zm16.5-7.9v13.4l-7.1-6.9 7.1-6.5zm-25 0L9 9.8l-7.1 6.9V3.2zm1.5-1.3h22l-11 10.2-11-10.2zM1.3 0C.6 0 0 .6 0 1.3v17.3c0 .7.6 1.3 1.3 1.3h26.3c.7 0 1.3-.6 1.3-1.3V1.3c0-.7-.6-1.3-1.3-1.3H1.3z" /></svg>
</a>
</li>
</ul>
<div class="site-footer__content">
<div class="site-footer__links">
<a href="/magazines/" class="mobile">Les Mags</a>
<a href="/logo/" class="desktop">Logo</a>
<a href="/contact/">Contacts</a>
<a href="/jobs/">Jobs</a>
<a href="https://agency.lebonbon.fr/" target="_blank">Agency</a>
<a href="https://bbprod.fr/" target="_blank">BBprod</a>
</div>
<div class="site-footer__bottom">
<div class="site-footer__legals">
<a href="/mentions-legales/">Mentions légales</a>
<a href="/politique-de-confidentialite/">Politique de confidentialité</a>
</div>
<div class="site-footer__credits">
<img src="/img/logos/channels/lebonbon-mobile.svg" class="site-footer__logo">
<p class="site-footer__credits-text">&copy; 2009-2021 <span>Tous droits réservés</span></p>
</div>
</div>
</div>
</footer>
</nav>
</header>
<div id="search-overlay">
<a href="#" id="search-close"><i class="fa fa-times"></i></a>
<form id="search-form" action="https://www.lebonbon.fr/paris/search/">
<input type="text" id="side-search" name="query" placeholder="Rechercher..." />
</form>
<div class="container">
<div id="search-result-container" class="row">
</div>
</div>
</div>
<div class="ad_background">
<div id="habillageId" class="ad_background__container">
<div id="sas_34662" class="ad_background__content"></div>
</div>
</div>
<div id="sas_67886" class="ad_insterstitial"></div>
<section class="site-wrapper">
<section class="site-main" role="main">
<section class="main-content page ">
<div id="main-wrapper">
<div class="container infinite_container post">
<div class="row infinite_container__container">
<div class="Article__item lebonbon" data-no-pub="0" data-id="2015170" data-url="https://www.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/" data-title="Aux Pays-Bas, il est possible de payer ses leçons de conduite en nature ! ">
<div class="Article__item-header">
<div class="Article__item-header-title">
<div id="sas_71061" class="home-adv">
</div>
<h1 class="article__title">Aux Pays-Bas, il est possible de payer ses leçons de conduite en nature ! </h1>
<div class="Article__item-header-title-details">
<ul class="single-infos">
<li class="single-infos-author"><a href="/auteur/chloe-d/">Chloe D</a></li>
<li class="single-infos-category single__info__font">News</li>
<li class="single-infos-date single__info__font">Publié hier à 19h05</li>
</ul>
<div class="single-banner">
<img srcset="https://uploads.lebonbon.fr/source/2021/february/2015170/pays-bas_2_400.jpg 400w,https://uploads.lebonbon.fr/source/2021/february/2015170/pays-bas_2_800.jpg 800w,https://uploads.lebonbon.fr/source/2021/february/2015170/pays-bas_2_1200.jpg 1200w,https://uploads.lebonbon.fr/source/2021/february/2015170/pays-bas_2_1600.jpg 1600w" sizes="(min-width: 1458px) 1108px, (min-width: 1280px) 95vw">
<h5 class="single-banner-legend">
</h5>
</div>
</div>
</div>
</div>
<div class="Article__social" data-url="https://www.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/">
<div class="Social__counter">
<span class="Counter__value js-counter-value">0</span>
<span>Partages</span>
</div>
<div class="Social__actions">
<a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/&pubid=ra-572a02105b1bfea7" class="Social__button Social__button--facebook">
<span class="Button__icon"><i class="fa fa-facebook"></i></span>
<span class="Button__text">Partager</span>
</a>
<a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/&pubid=ra-572a02105b1bfea7" class="Social__button Social__button--twitter">
<span class="Button__icon">
<i class="fa fa-twitter"></i>
</span>
<span class="Button__text">Partager</span>
</a>
</div>
</div>
<p class=chapo>Le sujet ne date pas d'hier, mais a refait surface ces derniers jours : aux Pays-Bas, toute personne de plus&nbsp;de 18 ans peut l&eacute;galement&nbsp;recevoir&nbsp;des le&ccedil;ons de conduite&nbsp;en &eacute;change de faveurs sexuelles. C'est la loi &laquo; <em>ride for ride</em>&nbsp;&raquo; (traduction&nbsp;envisageable&nbsp;: &laquo; <em>chevaucher pour une course</em> &raquo;) qui l&eacute;galise cette pratique.&nbsp;</p>
<div class="single-content-wrapper">
<div class="single-content-container">
<article class="single-content">
<div id="sas_58271" class="ad_parallax"></div>
<p>C'est une news qui sonne comme <em>Le Gorafi</em>, qui sent comme <em>Le Gorafi</em>, mais qui est tout &agrave; fait vraie.&nbsp;La question avait lanc&eacute;e il y a fort longtemps (bars et boites &eacute;taient encore ouvert.e.s, c'est vous dire...), en novembre 2015 par le d&eacute;put&eacute; Gert-Jan Segers du&nbsp;<span>parti conservateur Union Chr&eacute;tienne,</span>&nbsp;qui consid&eacute;rait cette pratique comme ill&eacute;gale car non soumise &agrave; imposition. Rappelons qu'aux Pays-Bas la prostitution est l&eacute;gale, r&eacute;glement&eacute;e, soumise &agrave; fiscalit&eacute; et que toute personne de plus de 21 ans peut&nbsp;demander un permis afin d'excercer son activit&eacute; l&eacute;galement, i.elle sera alors consid&eacute;r&eacute;.e comme&nbsp;travailleu.r.se ind&eacute;pendant.e.&nbsp;<br /><br />Suite au d&eacute;bat ouvert par&nbsp;<span>Gert-Jan Segers, le gouvernement hollandais avait fini par trancher en faveur de la l&eacute;galisation de cette pratique insolite, avec une nuance apport&eacute;e par l'ancien ministre de la Justice Ard Van der Steur et la ministre des Transports Melanie Schultz&nbsp;:&nbsp;</span><em>&laquo;&nbsp;Les le&ccedil;ons de conduite vendues contre du sexe ne rel&egrave;vent pas de la prostitution puisque les services sexuels ne sont pas propos&eacute;s directement. Cependant, l&rsquo;inverse est ill&eacute;gal et constitue un d&eacute;lit flagrant. Il n&rsquo;est donc pas l&eacute;gal de proposer du sexe contre des le&ccedil;ons de conduite. Bien entendu, il est essentiel que les personnes concern&eacute;es soient majeures.&nbsp;&raquo;</em></p>
<p>Pour r&eacute;sumer, il est&nbsp;donc l&eacute;gal d'offrir du sexe (non soumis &agrave; fiscalit&eacute;) en &eacute;change de le&ccedil;ons de conduite si les 2 parties sont majeures et que c'est le moniteur d'auto-&eacute;cole qui sugg&egrave;re l'id&eacute;e. <em>A contrario</em>, si c'est l'&eacute;l&egrave;ve qui propose le "paiement en nature", c'est consid&eacute;r&eacute; comme de la prositution ill&eacute;gale &ndash; le terme &laquo;&nbsp;tarabiscot&eacute;&nbsp;&raquo; aura certainement &eacute;t&eacute; invent&eacute; sp&eacute;cialement pour cette occasion.&nbsp;La pratique reste &agrave; priori "peu courante".</p>
</article>
</div>
<div class="single-side-content share-desktop">
<div id="addthis-2015170" class="single-side-social-wrapper addthis_jumbo_share" data-url="https://www.lebonbon.fr/paris/news/pays-bas-payer-lecons-de-conduite-en-nature/" data-title="Aux Pays-Bas, il est possible de payer ses leçons de conduite en nature ! "></div>
<div class='side-sticky-wrapper' city="paris">
<div class='side-sticky'>
<div id="single-banner" class="active">
<div id="sas_34663" class="ad_half-page"></div>
</div>
<div id="taboola-organic-rightrail-2015170"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="end_message">
<p>Fin des articles</p>
</div>
</div>
</div>
</section>
<div class="loader" style="display: none;">
<i class="loader__icon fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
</div>
</section>
</section>
<footer class="site-footer" role="contentinfo">
<ul class="footer-social">
<li class="footer-social__item">
<a href="
            https://www.facebook.com/lebonbon/
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="17.4" height="33.8" viewBox="0 0 15.3 29.9"><path fill="#000" d="M14.9 11.2c-.2 1.8-.4 3.5-.7 5.2H9.9v13.4H4.4V16.5H0v-5.2h3.3c1.3 0 1.1.1 1.2-1.2.1-1.8 0-3.7.3-5.4C5.3 1.9 7.4.2 10.2 0c1.5-.1 3.1 0 4.6 0 .4 0 .6.2.6.6v3.5c0 .5-.2.6-.7.6-1 0-1.9 0-2.9.1-1.2.1-1.8.8-1.9 2-.1 1.3 0 2.6 0 3.8 0 .5.3.5.6.5h3.4c.3.1.5.1 1 .1" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="
            https://www.instagram.com/le_bonbon/
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="32.3" height="31.7" viewBox="0 0 27 27.7"><path fill="#000" d="M24.6 13.6c-.1-1.1 0-2.2-.1-3.3 0-1-.1-2.1-.2-3.1-.2-2.3-1.6-3.9-3.8-4.4-1.2-.2-2.4-.3-3.7-.3h-6.7c-1.1 0-2.3.1-3.5.3-2 .3-3.3 1.5-3.8 3.4-.2.6-.3 1.3-.3 2-.1 2.5-.1 5-.1 7.5 0 1.6 0 3.2.2 4.8.2 2.3 1.6 3.9 3.8 4.4 1.2.2 2.5.3 3.7.3h6.7c1 0 2.1-.1 3.1-.2s1.9-.4 2.6-1c1.3-1 1.7-2.4 1.8-4 .2-2.2.2-4.3.3-6.4M13.5 27.7c-1.8 0-3.6-.1-5.5-.1-1.6 0-3.1-.3-4.5-1.2C1.7 25.3.6 23.6.3 21.5c-.2-1.3-.3-2.6-.3-3.8V9.5C0 8 .1 6.6.6 5.2 1.5 2.5 3.3.9 6 .3 7.2.1 8.5 0 9.7 0h8c1.4 0 2.8.1 4.2.5 2.6.9 4.2 2.8 4.7 5.6.2 1.2.3 2.5.3 3.8v8.2c0 1.5-.1 2.9-.5 4.3-.9 2.7-2.7 4.3-5.4 4.8-1.2.2-2.5.3-3.7.3-1.3.2-2.6.1-3.8.2 0-.1 0-.1 0 0" /><path fill="#000" d="M13.5 18.4c2.5 0 4.5-2.1 4.5-4.6 0-2.5-2-4.6-4.5-4.6S9 11.3 9 13.8c0 2.5 2 4.6 4.5 4.6m0 2.5c-3.8 0-6.9-3.2-6.9-7.1 0-3.9 3.1-7 7-7 3.8 0 6.9 3.2 6.8 7.2 0 3.8-3.1 6.9-6.9 6.9" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="
            https://twitter.com/_LeBonbon
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="39.2" height="31.6" viewBox="0 0 32.6 26.7"><path fill="#000" d="M0 23.7c3.6.3 6.9-.6 9.8-2.9-1.5-.1-2.8-.5-3.9-1.3-1.1-.9-1.9-1.9-2.4-3.3 1 .1 1.9.1 2.9-.1-3.3-1-5.1-3.2-5.3-6.7 1 .5 1.9.8 3 .8-3-2.5-3.7-5.4-2-9C5.8 5.5 10.4 7.9 16 8.3c0-.3 0-.5-.1-.7-.6-4.3 3-8 7.4-7.6 1.6.2 2.9.8 4 1.9.1.2.3.2.5.1 1.3-.3 2.5-.7 3.6-1.4.1 0 .2-.1.2-.1h.1c-.2.8-.6 1.5-1.1 2-.5.6-1.1 1.1-1.6 1.6 1.2-.1 2.4-.5 3.6-.9-.2.3-.4.6-.7.9-.7.9-1.5 1.7-2.4 2.3-.2.1-.2.2-.2.4.1 6.2-2.3 11.3-6.8 15.4-2.3 2.1-5.1 3.3-8.1 4-5 1-9.7.3-14.1-2.3-.1 0-.2-.1-.3-.2" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="
            https://www.messenger.com/t/78866176891
    " target="_blank" rel="noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="32.6" height="31.7" viewBox="0 0 27.9 28.1"><path fill="#000" d="M22.9 9.5l-7.5 8-3.6-3.8L5 17.5l7.5-8 3.6 3.7 6.8-3.7zm5 3.5c0-7.2-6.2-13-14-13C6.2 0 0 5.8 0 13c0 4.1 2 7.7 5.1 10.1v5l4.7-2.7c1.3.4 2.7.6 4.1.6 7.8 0 14-5.8 14-13" /></svg>
</a>
</li>
<li class="footer-social__item">
<a href="/newsletter/">
<svg xmlns="http://www.w3.org/2000/svg" width="35" height="24" viewBox="0 0 28.8 19.9"><path fill="#000" d="M10.4 11.1l3.3 3.1c.4.3.9.3 1.3 0l3.3-3.1 7.1 6.9H3.3l7.1-6.9zm16.5-7.9v13.4l-7.1-6.9 7.1-6.5zm-25 0L9 9.8l-7.1 6.9V3.2zm1.5-1.3h22l-11 10.2-11-10.2zM1.3 0C.6 0 0 .6 0 1.3v17.3c0 .7.6 1.3 1.3 1.3h26.3c.7 0 1.3-.6 1.3-1.3V1.3c0-.7-.6-1.3-1.3-1.3H1.3z" /></svg>
</a>
</li>
</ul>
<div class="site-footer__content">
<div class="site-footer__links">
<a href="/magazines/" class="mobile">Les Mags</a>
<a href="/logo/" class="desktop">Logo</a>
<a href="/contact/">Contacts</a>
<a href="/jobs/">Jobs</a>
<a href="https://agency.lebonbon.fr/" target="_blank">Agency</a>
<a href="https://bbprod.fr/" target="_blank">BBprod</a>
</div>
<div class="site-footer__bottom">
<div class="site-footer__legals">
<a href="/mentions-legales/">Mentions légales</a>
<a href="/politique-de-confidentialite/">Politique de confidentialité</a>
</div>
<div class="site-footer__credits">
<img src="/img/logos/channels/lebonbon-mobile.svg" class="site-footer__logo">
<p class="site-footer__credits-text">&copy; 2009-2021 <span>Tous droits réservés</span></p>
</div>
</div>
</div>
</footer>

<script type="text/javascript" src="/dist/js/lib-5efeaac092.js"></script>
<script type="text/javascript" src="/dist/js/src-fbfe3f3838.js"></script>
<script type="text/javascript" src="/dist/js/desktop.js"></script>

<script type="text/javascript" src='https://www3.smartadserver.com/config.js?nwid=1520'></script>
<script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
                            var siteId = 105506;
                        var LbbAds_config = {
                siteId: siteId,
                pageId: 666095,
                formatIds: [],
            }
        </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-572a02105b1bfea7"></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script type="text/javascript">
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "2157a9c4-ca5e-46b2-8d91-70fbed46bb39",
                autoRegister: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                httpPermissionRequest: {
                    enable: true,
                    modalTitle: 'Notifications - Le Bonbon',
                    modalMessage: "Vous recevrez bientôt votre première notification. Vous pouvez désactiver les notifications à tout moment.",
                    modalButtonText: 'Fermer'
                },
                welcomeNotification: {
                    disable: true
                },
                persistNotification: false,
                safari_web_id: "web.onesignal.auto.4f716432-69c5-4efb-9ef6-8b17a5658ee8"
            }]);
        </script>
<noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Z5CNPR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
            $(document).ready(function() {
              /* FANCYBOX */
                $(".fancybox").fancybox();
            });
              //var cookieBanner = $('.Cookie__banner');
              function getCookie(cname) {
                  var name = cname + "=";
                  var decodedCookie = decodeURIComponent(document.cookie);
                  var ca = decodedCookie.split(';');
                  for(var i = 0; i <ca.length; i++) {
                      var c = ca[i];
                      while (c.charAt(0) == ' ') {
                          c = c.substring(1);
                      }
                      if (c.indexOf(name) == 0) {
                          return c.substring(name.length, c.length);
                      }
                  }
                  return "";
              }
              function setCookie(cname, cvalue, exdays) {
                  var d = new Date();
                  d.setTime(d.getTime() + (exdays*24*60*60*1000));
                  var expires = "expires="+ d.toUTCString();
                  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=www.lebonbon.fr";
              }

              if (getCookie('acceptNewsletter')){
                if (accept = getCookie('acceptNewsletter')){
                    //Si le cookie qui permet de savoir si l utilisateur a accepté ou pas
                    // l inscription à la newsletter existe pas, on demande l'inscription
                    if (accept != "false" && accept != "true"){
                        populateNewsletterModal()
                    }
                }
              }else{
                populateNewsletterModal()
              }

              function populateNewsletterModal(){
                  $(".Notif__overlay").addClass('active');
              }

              function allowNewsletter(){
                  var CityNewsletter = $('.Notif__select select').val();
                  var email = $('#NWLS_EMAIL').val();

                  //Si selection de la ville pour la newsletter
                  if (CityNewsletter != '' && email != ''){

                      setCookie('acceptNewsletter', 'true', 365);
                      $(".Notif__overlay").removeClass('active');
                      return true;
                  } else {
                      alert("Veuillez entrer un email et sélectionner une ville.");

                      return false;
                  }
              }

              function closeNewsletter(){

                  $(".Notif__overlay").removeClass('active');
                  setCookie('acceptNewsletter', 'false', 60);
              }
        </script>
</body>
</html>
